aboutsummaryrefslogtreecommitdiffstatshomepage
path: root/app/tools/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'app/tools/CMakeLists.txt')
-rw-r--r--app/tools/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/app/tools/CMakeLists.txt b/app/tools/CMakeLists.txt
index f390163f..fa8d3814 100644
--- a/app/tools/CMakeLists.txt
+++ b/app/tools/CMakeLists.txt
@@ -1,6 +1,6 @@
# SPDX-License-Identifier: Apache-2.0
#
-# Copyright © 2018 Jason A. Donenfeld <Jason@zx2c4.com>. All Rights Reserved.
+# Copyright © 2018 WireGuard LLC. All Rights Reserved.
cmake_minimum_required(VERSION 3.4.1)
set(CMAKE_RUNTIME_OUTPUT_DIRECTORY "${CMAKE_LIBRARY_OUTPUT_DIRECTORY}")