aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 625e830..8da2f84 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -25,6 +25,7 @@ clear_on_drop = "0.2.3"
env_logger = "0.7"
num_cpus = "^1.10"
crossbeam-channel = "0.4"
+dashmap = "3.11"
cpuprofiler = { version = "*", optional = true }
[dependencies.treebitmap]