aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index b884216..e89676a 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -15,7 +15,7 @@ zerocopy = "0.2.7"
byteorder = "1.3.1"
digest = "0.8.0"
arraydeque = "0.4.5"
-treebitmap = "^0.4"
+treebitmap = { git = "https://github.com/JakubOnderka/treebitmap" }
hjul = "0.2.1"
ring = "0.16.7"
rand = "^0.7"
@@ -46,4 +46,4 @@ start_up = []
[dev-dependencies]
pnet = "0.25.0"
proptest = "0.9.4"
-rand_chacha = "0.2.1" \ No newline at end of file
+rand_chacha = "0.2.1"